Hi Stefan, Stefan H. Holek wrote at 2003-5-12 11:09 +0200: > I have one small issue with the ZMI integration of ZopeProfiler (which is a > *very* useful tool, BTW). Please rename the Help action to something other > than 'showDocumentation' as this name conflicts with > DocFinder/DocFinderEverywhere. Okay. I will change it for the next version. Dieter